WordPressXSS 的标签存档

SS推荐
WordPress 3.0-3.92 存储型XSS漏洞分析&POC

WordPress 3.0-3.92 存储型XSS漏洞分析&POC

概述: WordPress是一种使用PHP语言开发的博客平台,用户可以在支持PHP和MySQL数据库的服务器上架设属于自己的网站。也可以把 WordPress当作一个内容管理系统(CMS)来使用。 最近WordPress小于3.92…