Ubuntu12.04-14.10曝出本地权限提升漏洞,该漏洞由Google的大神Tavis Ormandy发出,包含漏洞利用测试程序。漏洞等级:高危影响范围Ubuntu Precise (12.04LTS) <= usb-creator: 0.2.38.3ubuntu (Patched in: 0.2.38.3ubuntu0.1...

网络安全
分享到: