今日Github官方发布安全公告称:修复了git客户端里的一个高危安全漏洞(CVE-2014-9390) 影响包括windows及Mac等系统下的所有git客户端详见:https://github.com/blog/1938-git-client-vulnerability-announcedThe vulnerability conc...

网络安全
分享到: